主要公开日志
所有轻之舟百科公开日志的联合展示。您可以通过选择日志类型、输入用户名(区分大小写)或相关页面(区分大小写)筛选日志条目。
- 2026年7月22日 (三) 03:54 云云 留言 贡献创建了页面WebSocket (创建页面,内容为“ {{Infobox | 标题 = WebSocket | 内容 = {{!}}- ! 类型 {{!}} 网络通信协议 {{!}}- ! 标准 {{!}} RFC 6455(IETF) {{!}}- ! 首次提出 {{!}} 2008年 {{!}}- ! 标准化时间 {{!}} 2011年12月 {{!}}- ! 传输层 {{!}} TCP {{!}}- ! 设计目标 {{!}} 全双工、低延迟实时通信 {{!}}- ! 相关标准 {{!}} RFC 7692、RFC 8441、RFC 9220 }} '''WebSocket'''是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为…”)