跳转到内容

“WebSocket”的版本历史

差异选择:选中要对比的修订的单选按钮,然后按Enter键或下面的按钮。
说明:(当前)=与最后修订的差异,(之前)=与上个修订的差异,小=小编辑。

2026年8月11日 (星期二)

2026年7月22日 (星期三)

  • 当前之前 03:542026年7月22日 (三) 03:54 云云 留言 贡献 6,826字节 +6,826 创建页面,内容为“ {{Infobox | 标题 = WebSocket | 内容 = {{!}}- ! 类型 {{!}} 网络通信协议 {{!}}- ! 标准 {{!}} RFC 6455(IETF) {{!}}- ! 首次提出 {{!}} 2008年 {{!}}- ! 标准化时间 {{!}} 2011年12月 {{!}}- ! 传输层 {{!}} TCP {{!}}- ! 设计目标 {{!}} 全双工、低延迟实时通信 {{!}}- ! 相关标准 {{!}} RFC 7692、RFC 8441、RFC 9220 }} '''WebSocket'''是一种标准化的网络通信协议,由IETF于2011年12月以RFC 6455正式发布为…”