跳转到内容

“CIDR”的版本历史

差异选择:选中要对比的修订的单选按钮,然后按Enter键或下面的按钮。
说明:(当前)=与最后修订的差异,(之前)=与上个修订的差异,小=小编辑。

2026年9月30日 (星期三)

2026年8月11日 (星期二)

2026年7月15日 (星期三)

2026年6月14日 (星期日)

  • 当前之前 16:012026年6月14日 (日) 16:01 云云 留言 贡献 10,796字节 +10,796 创建页面,内容为“无类别域间路由 {{Infobox | 标题 = 无类别域间路由 | 内容 = {{!}}- ! 中文名 {{!}} 无类别域间路由 {{!}}- ! 英文名 {{!}} Classless Inter-Domain Routing {{!}}- ! 简称 {{!}} CIDR {{!}}- ! 提出时间 {{!}} 1993年 {{!}}- ! 标准化机构 {{!}} IETF {{!}}- ! 核心标准 {{!}} RFC 1517、RFC 1518、RFC 1519、RFC 4632 {{!}}- ! 核心技术 {{!}} 可变长子网掩码(VLSM)、路由聚合 {{!}}- ! 主要功能 {{!}} 提升IPv4…”